MICROSOFT CORPORATION AÇIKLANMAMIŞ SÖZLEŞME

Microsoft Yazılımı Ek Son Kullanıcı Lisans Sözleşmesi

Microsoft ürünleri kullanımınız telif hakkı yasasıyla beraber Son Kullanıcı Lisans Sözleşmesi (EULA) koşulları tarafından yönetilir. EULA lisanslı ürünün kullanımına dair bir anlaşma olup Microsoft yazılımını bilgisayarınızda kullanmanız için size bazı haklar tanır.

Internet Explorer'a ait EULA'yı görüntülemek için

  • Windows NT veya Windows 98 kullanıyorsanız Internet Explorer'ı yüklediğiniz klasörde bulunan license.txt'i çift tıklatarak EULA'yı görüntüleyeblirsiniz. Internet Explorer'ın yüklendiği varsayılan konum C:/Program Files/Internet Explorer'dır.
  • Windows Millennium Edition, Windows 2000 kullanıyorsanız EULA'yla ilgili daha fazla bilgi için Windows Help'e bakın.

Not

  • Internet Explorer'a ait EULA'yı nerede bulacağınızdan emin değilseniz license.txt için arama yapabilir ve Internet Explorer'ı yüklediğiniz klasörde bulunan license.txt sürümünü açabilirsiniz. Windows'da arama yapmakla ilgili daha fazla bilgi için Windows Help'e bakın.